Opel Grandland X Club Italia: il Forum

Il primo forum italiano dedicato al nuovo SUV Opel, per condividere le proprie esperienze e le proprie impressioni

Benvenuti in "Opel Grandland X Club Italia", primo Forum italiano dedicato al SUV di Casa Opel. REGISTRATEVI e restate in contatto con noi!
Benvenuto a bordo Ospite. Aspettiamo i tuoi contributi sul Forum
Il Forum dà il benvenuto all'ultimo utente registrato: Pasquale B
Dal 1° Marzo 2018 il Forum è richiamato in HTTPS, rendendo più sicure le comunicazioni scambiate fra utenti e server
Il Forum è attivo da 530 giorni
E' disponibile l'adesivo del Forum. Clicca qui per vedere come acquistare una o più copie
Sono aperte le iscrizioni per il 1° Raduno Nazionale di Opel Grandland X Club Italia che si terrà in Sirmione (BS) il 27 aprile 2019. Partecipate numerosi! Maggiori dettagli a questo link
Partecipa al 1° Concorso fotografico "Fotografa la tua Grandland X". Clicca qui per il Regolamento
E' possibile aggiornare gratuitamente le mappe ed il firmware del proprio navigatore seguendo le istruzioni riportate in questo post
Cliccate su questo link per accedere alla mappa interattiva degli iscritti al Forum
Grandland X Club: un sito-contenitore di informazioni certe e documentate postate su questo Forum
Dal PORTALE è possibile visualizzare tutti gli ultimi interventi degli utenti
E' possibile raggiungere il Forum anche digitando direttamente l'indirizzo http://grandlandx.it
Aiutaci a mantenere il Forum privo di pubblicità e con il protocollo HTTPS. Dai un contributo volontario via PayPal cliccando su questo link

Tergi posteriore in funzione a macchina spenta

Condividi
Doc#1
Doc#1
SERGENTE
SERGENTE

Messaggi : 38
Data d'iscrizione : 08.08.18
Età : 33
Località Località : Trento

Tergi posteriore in funzione a macchina spenta

Messaggio Da Doc#1 il Sab Ott 27, 2018 3:13 pm

Ciao ragazzi,
ecco un’altra segnalazione, stavolta sul tergicristallo posteriore.
Oggi pioveva quindi sia il tergi anteriore che quello posteriore erano in funzione, tornato a casa spengo l’auto, esco, la chiudo e mi accordo che il tergi posteriore era ancora in funzione.
Dopo un paio di minuti di perplessità rientro in macchina volendo provare ad accenderla e spegnerla nuovamente, ma non ho fatto in tempo perché aveva smesso di muoversi.
Comportamento molto strano direi, sopratutto a macchina chiusa, e se non me ne fossi accorto? Mi avrebbe buttato giú la batteria sicuramente. Rimango allibito di fronte a tali malfunzionamenti, a questo punto andrò sicuramente in officina per vedere che dicono.
A qualcuno per caso é capitato?

Ciauuuu


_________________
Marcello |Trento | Classe 1985

Opel Grandland X Innovation 1.6 Diesel 120 cv Cambio Manuale
Diamond Black | Cerchi 18" Black Bi-Color |Opel Eye |Fari Full Led | Interni Morrocana 
| Barre al tetto |Ruotino di scorta | Fendinebbia |Intellilink 5.0|  Sensori di parcheggio anteriori e posteriori | Plug Pack | Versatility Pack | Sight & Light Pack 
Mauruczko
Mauruczko
AMMINISTRATORE
AMMINISTRATORE

Messaggi : 1749
Data d'iscrizione : 24.11.17
Età : 45
Località Località : UDINE

Re: Tergi posteriore in funzione a macchina spenta

Messaggio Da Mauruczko il Sab Ott 27, 2018 3:46 pm

Comportamento davvero anomalo...io di solito chiudo i tergi prima di scendere, dopo se mi ricordo provo.
La batteria dovrebbe comunque "staccare" dopo un paio di minuti a macchina spenta e far spegnere le cose che sono rimaste accese tipo luci o tergi, certo che comunque quei due o tre minuti (non so esattamente quanti siano) la batteria viene usata.


_________________
MAURO


OPEL GRANDLAND X
INNOVATION 1.2 Turbo Benzina 130CV cambio manuale,
Topaz Blue, cerchi 18" Technical Grey, Opel Eye, Ruotino di scorta, Radio DAB, Barre longitudinali al tetto

Doc#1
Doc#1
SERGENTE
SERGENTE

Messaggi : 38
Data d'iscrizione : 08.08.18
Età : 33
Località Località : Trento

Re: Tergi posteriore in funzione a macchina spenta

Messaggio Da Doc#1 il Sab Ott 27, 2018 3:58 pm

Si ma infatti la cosa ancora più strana é che il i tergi posteriori erano messi in off, dovrei fare attenzione se ricapita, ma non é normale che a macchina spenta abbiano continuato a funzionare.. boh...


_________________
Marcello |Trento | Classe 1985

Opel Grandland X Innovation 1.6 Diesel 120 cv Cambio Manuale
Diamond Black | Cerchi 18" Black Bi-Color |Opel Eye |Fari Full Led | Interni Morrocana 
| Barre al tetto |Ruotino di scorta | Fendinebbia |Intellilink 5.0|  Sensori di parcheggio anteriori e posteriori | Plug Pack | Versatility Pack | Sight & Light Pack 
Mauruczko
Mauruczko
AMMINISTRATORE
AMMINISTRATORE

Messaggi : 1749
Data d'iscrizione : 24.11.17
Età : 45
Località Località : UDINE

Re: Tergi posteriore in funzione a macchina spenta

Messaggio Da Mauruczko il Sab Ott 27, 2018 4:33 pm

@Doc#1 ha scritto:Si ma infatti la cosa ancora più strana é che il i tergi posteriori erano messi in off, dovrei fare attenzione se ricapita, ma non é normale che a macchina spenta abbiano continuato a funzionare.. boh...
Ho appena provato, spegnendo l'auto e lasciando attivi i tergi automatici anteriori ed il tergi posteriore, tutto fermo e spento, ovviamente lo stesso chiudendo l'auto.
Direi quindi che si tratta di un'anomalia della tua auto, tanto più se il tergi posteriore lo avevi lasciato su Off la cosa è davvero assurda.
Magari c'è qualche falso contatto tra i tergi anteriori e posteriori sulla leva, ovviamente sto ipotizzando. Chiaro che se ricapita l'officina è un passaggio obbligato, anche il solo fatto che ti sia capitato comunque una volta non mi lascerebbe tranquillo.


_________________
MAURO


OPEL GRANDLAND X
INNOVATION 1.2 Turbo Benzina 130CV cambio manuale,
Topaz Blue, cerchi 18" Technical Grey, Opel Eye, Ruotino di scorta, Radio DAB, Barre longitudinali al tetto

scratm
scratm
MARESCIALLO
MARESCIALLO

Messaggi : 92
Data d'iscrizione : 27.03.18
Età : 49
Località Località : Pavia

Re: Tergi posteriore in funzione a macchina spenta

Messaggio Da scratm il Lun Ott 29, 2018 10:49 pm

@Doc#1 ha scritto:Si ma infatti la cosa ancora più strana é che il i tergi posteriori erano messi in off, dovrei fare attenzione se ricapita, ma non é normale che a macchina spenta abbiano continuato a funzionare.. boh...

Per caso hai parcheggiato e spento il motore col cambio in retromarcia?
In ogni caso lo spegnimento del motore dovrebbe bloccarne il funzionamento...

Modalità risparmio energetico 
Questa  funzione  gestisce  la  durata  di determinati sistemi per evitare che la batteria del veicolo si scarichi. Una volta spento il motore, è possibile utilizzare determinati sistemi per una durata complessiva massima di circa quaranta minuti, come il sistema audio e il servizio telematico, i tergicristallo, i fari anabbaglianti, le luci di cortesia, ecc.


_________________
Max
Grandland X Ultimate, 1.5 130cv AT8, white jade, barre longitudinali al tetto, adaptive cruise control, sedile passeggero AGR
Doc#1
Doc#1
SERGENTE
SERGENTE

Messaggi : 38
Data d'iscrizione : 08.08.18
Età : 33
Località Località : Trento

Re: Tergi posteriore in funzione a macchina spenta

Messaggio Da Doc#1 il Mar Ott 30, 2018 2:55 pm

No avevo parcheggiato con il cambio in prima, perché in retro che cambierebbe ? Non sarebbe giustificabile comunque a macchina spenta.
Comunque mi é successo giusto ieri sera, ed in pratica ho notato che quando succede devo ruotare la leva accendendo e spegnendo nuovamente il tergi posteriore e così si disattiva.
Oggi dovrei riuscire a passare in officina per vedere cosa mi diccono, vi aggiornerò..


_________________
Marcello |Trento | Classe 1985

Opel Grandland X Innovation 1.6 Diesel 120 cv Cambio Manuale
Diamond Black | Cerchi 18" Black Bi-Color |Opel Eye |Fari Full Led | Interni Morrocana 
| Barre al tetto |Ruotino di scorta | Fendinebbia |Intellilink 5.0|  Sensori di parcheggio anteriori e posteriori | Plug Pack | Versatility Pack | Sight & Light Pack 
avatar
fpapa70
CAPORALE
CAPORALE

Messaggi : 13
Data d'iscrizione : 30.06.18
Età : 49
Località Località : Bari

Re: Tergi posteriore in funzione a macchina spenta

Messaggio Da fpapa70 il Ven Gen 25, 2019 11:58 pm

È successo anche a me stasera la stessa identica cosa. Erano in funzione sia l'anteriore e sia il posteriore. Spengo l'auto e mi accorgo che il posteriore continuava a funzionare, e per giunta non era in posizione continua ma intermittente ed eppure ruotava in modalità continua. Secondo me si tratta di un errore di programmazione della centralina. Per spegnerlo ho dovuto rimettere in moto e spegnere il tergi con il motore avviato.


_________________
Francesco

Opel Grandland x 1.6 - 120  hp - allestimento Advance- cerchi da 18" - grip control-pneumatici all season.
Doc#1
Doc#1
SERGENTE
SERGENTE

Messaggi : 38
Data d'iscrizione : 08.08.18
Età : 33
Località Località : Trento

Re: Tergi posteriore in funzione a macchina spenta

Messaggio Da Doc#1 il Sab Gen 26, 2019 5:47 pm

Io ho fatto presente il problema al tagliando di controllo ma vorrebbero che lasciassi l’auto un paio di giorni, anche per controllare un problema al sedile.
Dovrebbero darmi l’auto di cortesia appena la lascerò vedremo che diranno... ma secondo me non é una cosa risolvibile poiché sarà un bug software.. ma ovviamente spero di sbagliarmi..


_________________
Marcello |Trento | Classe 1985

Opel Grandland X Innovation 1.6 Diesel 120 cv Cambio Manuale
Diamond Black | Cerchi 18" Black Bi-Color |Opel Eye |Fari Full Led | Interni Morrocana 
| Barre al tetto |Ruotino di scorta | Fendinebbia |Intellilink 5.0|  Sensori di parcheggio anteriori e posteriori | Plug Pack | Versatility Pack | Sight & Light Pack 
Hari Seldon
Hari Seldon
FONDATORE
FONDATORE

Messaggi : 2654
Data d'iscrizione : 10.10.17
Età : 51
Località Località : Roma

Re: Tergi posteriore in funzione a macchina spenta

Messaggio Da Hari Seldon il Sab Gen 26, 2019 11:33 pm

@Doc#1 ha scritto:ma secondo me non é una cosa risolvibile poiché sarà un bug software.. ma ovviamente spero di sbagliarmi..
Se è un bug software magari è risolvibilissimo al momento del rilascio di qualche aggiornamento.


_________________

https://nicolacangioli.netsons.org

_
Doc#1
Doc#1
SERGENTE
SERGENTE

Messaggi : 38
Data d'iscrizione : 08.08.18
Età : 33
Località Località : Trento

Re: Tergi posteriore in funzione a macchina spenta

Messaggio Da Doc#1 il Dom Gen 27, 2019 2:04 am

@Hari Seldon ha scritto:
@Doc#1 ha scritto:ma secondo me non é una cosa risolvibile poiché sarà un bug software.. ma ovviamente spero di sbagliarmi..
Se è un bug software magari è risolvibilissimo al momento del rilascio di qualche aggiornamento.
Io me lo auguro, ma per essere risolto con un fix dovrebbero individuare la causa che scatena quell’evento, e finché ci saranno poche segnalazioni e con poche informzioni a riguardo, sarà abbastanza difficile.

Io sono un informatico e ho cercato di dare più informazioni possibili cercando di mettermi nei loro panni, anche per il problema degli abbaglianti automatici dell’altro post, giustamente hanno bisogno della macchina per un paio di giorni. E sarà comunque complicato, sopratutto dopo che mi hanno detto che non avevano avuto segnalazioni simili e la mia era la prima auto.

La concessionaria era di Verona poiché ho comprato li la macchina, ma per i prossimi andrò in quella di Trento ovviamente, vi farò sapere cosa mi diranno quando andrò a fare controllare queste cose..

Buonanotte a tutti


_________________
Marcello |Trento | Classe 1985

Opel Grandland X Innovation 1.6 Diesel 120 cv Cambio Manuale
Diamond Black | Cerchi 18" Black Bi-Color |Opel Eye |Fari Full Led | Interni Morrocana 
| Barre al tetto |Ruotino di scorta | Fendinebbia |Intellilink 5.0|  Sensori di parcheggio anteriori e posteriori | Plug Pack | Versatility Pack | Sight & Light Pack 

    La data/ora di oggi è Lun Mar 25, 2019 7:29 am